Subject: New issue: [LL20] Alternate text for LL12

From: Erik Guttman <[email-masked]>
Date: Sat, 8 Feb 2003 17:18:07 +0100 (CET)

Please see http://www.spybeam.org/ll20.html

Note that this issue is a distinct alternative to LL12.  We will have to
choose between them.

Erik

---

From: Keith Moore <[email-masked]>
Date: Mon, 10 Feb 2003 10:52:02 -0500

> Note that this issue is a distinct alternative to LL12.  We will have
> to choose between them.

Mumble.  when there are alternate proposed resolutions to a single
question I suspect it works better to file them under the same issue
than to number them separately.  It's hard enough to keep track of the
various issues as-is.

Keith