Subject: X86 compiled client out there?

From: "Nigel Ballard" <[email-masked]>
Date: Mon, 6 Jan 2003 11:56:33 -0800

Do we have a ready rolled PC client out there today that can work with Mac's
Rendezvous?

A link would be appreciated if so.

Cheers Nigel

Nigel Ballard
Joejava Wireless Consultancy
[email-masked]
www.joejava.com

---

From: Alex Karahalios <[email-masked]>
Date: Tue, 7 Jan 2003 10:46:10 -0700

Hi Nigel,

Here is a link that I used some time back that Stuart Cheshire gave me:

	http://www.zeroconf.org/Rendezvous/Win.zip

Alex Karahalios