Subject: Re: Use EUI-64 in ZRIP?

From: Peter Johansson <[email-masked]>
Date: Fri, 25 Aug 2000 12:53:27 -0700

At 12:49 PM 8/25/00, McDonald, Ira wrote:

>[EUI64]   IEEE, "Guidelines for 64-bit Global Identifier (EUI-64) 
>Registration Authority", 
>http://standards.ieee.org/db/oui/tutorials/EUI64.html, March 1997.

Could you provide a working URL, please?

Regards,

Peter Johansson

Congruent Software, Inc.
98 Colorado Avenue
Berkeley, CA  94707

(510) 527-3926
(510) 527-3856 FAX

[email-masked]

---

From: [email-masked]
Date: Sat, 26 Aug 2000 23:40:00 +0900

Hi Peter,

>Could you provide a working URL, please?

http://standards.ieee.org/regauth/oui/tutorials/EUI64.html

Regards,

Kenji Fujisawa