Subject: [xml2rfc] Starting directory for input file location

From: Glen Zorn <[email-masked]>
Date: Thu, 26 Apr 2012 15:42:58 +0700

Is there some way to get xml2rfc to start looking where I want it to for 
an input file?  Right now the initial browsing directory is /home/gwz, 
but I would much prefer that it was something else...

---

From: Tony Hansen <[email-masked]>
Date: Thu, 26 Apr 2012 11:21:54 -0400

Which version of xml2rfc are you referring to? tcl? the python rewrite? 
the gui version of the python rewrite?

     Tony Hansen

On 4/26/2012 4:42 AM, Glen Zorn wrote:
> Is there some way to get xml2rfc to start looking where I want it to 
> for an input file?  Right now the initial browsing directory is 
> /home/gwz, but I would much prefer that it was something else...

---

From: Glen Zorn <[email-masked]>
Date: Fri, 27 Apr 2012 07:24:53 +0700

On 04/26/2012 10:21 PM, Tony Hansen wrote:
> Which version of xml2rfc are you referring to? tcl? the python 
> rewrite? the gui version of the python rewrite?

TCL, 1.36.

> _______________________________________________
> xml2rfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xml2rfc