Subject: [xml2rfc-dev] V3 XML2RFC and the xml2rfc.tools.ietf.org website

From: "HANSEN, TONY L" <[email-masked]>
Date: Fri, 2 Nov 2018 12:34:05 +0000

The xml2rfc.tools.ietf.org website now has the ability to generate both the v3 TEXT and v3 HTML formatted output files.

See https://xml2rfc.tools.ietf.org/experimental.html to try out the various options. I think that the v3 HTML output is pretty cool looking.

Have fun!

                Tony Hansen

---

From: Henrik Levkowetz <[email-masked]>
Date: Fri, 2 Nov 2018 19:49:44 +0700

Yay!

Thank you, Tony :-)

	Henrik

On 2018-11-02 19:34, HANSEN, TONY L wrote:
> _______________________________________________
> xml2rfc-dev mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xml2rfc-dev
>

---

From: "HANSEN, TONY L" <[email-masked]>
Date: Sat, 3 Nov 2018 03:20:21 +0000

(Using the correct addresses this time.)

Have fun!

                Tony Hansen