Subject: [xml2rfc-dev] xml developers -- who's going to Maastricht?

From: Tony Hansen <[email-masked]>
Date: Tue, 20 Jul 2010 10:04:32 -0400

Who's coming to Maastricht? Should we get together to discuss xml2rfc 
development issues?

     Tony

---

From: Tom Taylor <[email-masked]>
Date: Tue, 20 Jul 2010 10:09:05 -0400

I'll be there, but not before Sunday afternoon.

Tony Hansen wrote:
> _______________________________________________
> xml2rfc-dev mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xml2rfc-dev
> 
>

---

From: Julian Reschke <[email-masked]>
Date: Tue, 20 Jul 2010 17:22:25 +0200

> I'll be there, but not before Sunday afternoon.

I'll be there, and will try not to miss the reception on Sunday (when 
does it start?).

Otherwise, maybe let's get together before/after the appsarea meeting on 
Monday, and then plan.

Best regards, Julian

---

From: Alice Hagens <[email-masked]>
Date: Tue, 20 Jul 2010 13:21:04 -0400

I'll be there - although not sure I have much to contribute beyond the summary of 'Status of This Memo' combinations, in terms of the values of submissionType, category, and consensus (that I sent in May).  Eager to have xml2rfc updated, so please let me know if you need more info.

Thanks,
Alice
for the RFC Editor

On Jul 20, 2010, at 11:22 AM, Julian Reschke wrote:

> I'll be there, and will try not to miss the reception on Sunday (when does it start?).
> 
> Otherwise, maybe let's get together before/after the appsarea meeting on Monday, and then plan.
> 
> Best regards, Julian