Subject: [websec] next IETF meeting?

From: "Blanc Gregory" <[email-masked]>
Date: Thu, 16 Jun 2011 20:56:07 +0900

Dear list,

I apologize but I found no information of a possible
Websec WG or BoF session at next IETF meeting.
Is anyone aware of such session taking place?

Regards,

-- 
Gregory BLANC                 
Internet Engineering Laboratory
Graduate School of Information Science 
Nara Institute of Science and Technology

mailto: [email-masked]

"There is nothing such as certitude in this world"

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 16 Jun 2011 13:16:41 +0100

>Is anyone aware of such session taking place?
Hi,
The WG will meet in Quebec - chairs have requested a meeting slot. 
However the agenda is not known yet, so no fixed date for the meeting yet.

Regards,
Alexey