Subject: [websec] Please ignore draft-abarth-mime-sniff-06

From: Adam Barth <[email-masked]>
Date: Mon, 24 Jan 2011 14:52:46 -0800

In preparing draft-ietf-websec-mime-sniff-01, I accidentally uploaded
it as draft-abarth-mime-sniff-06 the first time.  The two are
identical, but you'll probably lead a happier life if you pretend
draft-abarth-mime-sniff-06 doesn't exist.

Kind regards,
Adam

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 24 Jan 2011 15:54:04 -0700

> draft-abarth-mime-sniff-06 doesn't exist.

Thanks, Adam. I was quite happy to see draft-ietf-websec-mime-sniff-01
but now I'm even happier! ;-)