Subject: [Webpush] webpush - Requested session has been scheduled for IETF 97

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 21 Oct 2016 16:21:22 -0700

Dear Shida Schubert,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

webpush Session 1 (1:30:00)
    Friday, Afternoon Session I 1150-1320
    Room Name: Studio 2 size: 80
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Web-Based Push Notifications
Area Name: Applications and Real-Time Area
Session Requester: Shida Schubert

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: httpbis mmusic rtcweb tram tls
 Second Priority: stir modern

Special Requests:
  
---------------------------------------------------------

---

From: Shida Schubert <[email-masked]>
Date: Sat, 22 Oct 2016 12:44:32 -0700

I apologize for the confusion. 

As there was no interests in holding a f2f discussions, I canceled the following session. 

Thanks! 
Shida

> On Oct 21, 2016, at 4:21 PM, IETF Secretariat <[email-masked]> wrote:
> 
> Dear Shida Schubert,
> 
> _______________________________________________
> Webpush mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/webpush