Subject: Redirect References Issues List

From: Jim Whitehead <[email-masked]>
Date: Wed, 1 Mar 2000 10:18:57 -0800

Based on the comments received from the working group last call on the
Redirect References protocol, Judy Slein has prepared an issues list, with
links off to the original email messages, available at:

http://www.ics.uci.edu/pub/ietf/webdav/collection/redirect-issues.html

- Jim

---

From: Greg Stein <[email-masked]>
Date: Thu, 2 Mar 2000 14:32:56 -0800 (PST)

> http://www.ics.uci.edu/pub/ietf/webdav/collection/redirect-issues.html

This is now linked off the WebDAV specs page at:

    http://www.webdav.org/specs/

Cheers,
-g

-- 
Greg Stein, http://www.lyra.org/