Subject: [video-codec] Vidyo test sequences

From: Thomas Daede <[email-masked]>
Date: Wed, 4 Nov 2015 20:54:40 -0800

Vidyo has three test sequences that are part of the JCT-L1100 test set,
specifically FourPeople, Johnny, and KristenAndSara. Could they be made
available for NETVC testing as well?

---

From: Stephan Wenger <[email-masked]>
Date: Thu, 5 Nov 2015 04:56:18 +0000

These sequences have been placed in the public domain, and are therefore available with no restrictions.
Stephan

On 11/5/15, 13:54, "video-codec on behalf of Thomas Daede" <[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>video-codec mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/video-codec