Subject: [video-codec] TEST, please ignore

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 4 Sep 2012 09:29:14 +0300

Testing the list.

Gonzalo

---

From: Serge Lachapelle <[email-masked]>
Date: Tue, 4 Sep 2012 11:31:48 +0200

Yes, it's quiet in here :)

/S

On Tue, Sep 4, 2012 at 8:29 AM, Gonzalo Camarillo <
[email-masked]> wrote:

> Testing the list.
>
> Gonzalo
> _______________________________________________
> video-codec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/video-codec
>