Subject: [Tools-implementation] Test

From: Robert Sparks <[email-masked]>
Date: Tue, 12 May 2020 15:58:17 -0500

Checking that the wiring is right.

---

From: Russ Housley <[email-masked]>
Date: Wed, 13 May 2020 10:55:37 -0400

I got it.

> On May 12, 2020, at 4:58 PM, Robert Sparks <[email-masked]> wrote:
> 
> -- 
> Tools-implementation mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-implementation

---

From: "Alexey Melnikov" <[email-masked]>
Date: Thu, 14 May 2020 10:39:53 +0100

> Checking that the wiring is right.

Reading you loud and clear.