Subject: [TOOLS-DEVELOPMENT] Tools call Tuesday 14 Sep

From: Robert Sparks <[email-masked]>
Date: Fri, 10 Sep 2021 15:54:01 -0500

Details and an outline for notes at 
https://notes.ietf.org/tools-team-20210914?both

If there's something to talk about that's not reflected there, please 
add it.

I'll be adding content over the weekend. If you have information to 
share, please add it to the notes before the meeting.

RjS

---

From: Russ Housley <[email-masked]>
Date: Sat, 11 Sep 2021 12:01:10 -0400

draft-danyliw-replace-ftp-pointers-03

This document is in IETF Last Call until 27 Sept. 2021.  Have any issues been raised that need our assistance?

Russ

> On Sep 10, 2021, at 4:54 PM, Robert Sparks <[email-masked]> wrote:
> 
> Details and an outline for notes at https://notes.ietf.org/tools-team-20210914?both
> 
> If there's something to talk about that's not reflected there, please add it.
> 
> I'll be adding content over the weekend. If you have information to share, please add it to the notes before the meeting.
> 
> RjS
> 
> _______________________________________________
> TOOLS-DEVELOPMENT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-development

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Sun, 12 Sep 2021 08:51:46 +0000

Not that I know of beside some suggestions to use RFC 8792 to properly fold URI over two lines.

-éric

From: TOOLS-DEVELOPMENT <[email-masked]> on behalf of Russ Housley <[email-masked]>
Date: Saturday, 11 September 2021 at 18:01
To: Robert Sparks <[email-masked]>
Cc: IETF Tools Development <[email-masked]>
Subject: Re: [TOOLS-DEVELOPMENT] Tools call Tuesday 14 Sep

Russ

On Sep 10, 2021, at 4:54 PM, Robert Sparks <[email-masked]<mailto:[email-masked]>> wrote:

RjS

_______________________________________________
TOOLS-DEVELOPMENT mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/tools-development