Subject: [TOOLS-DEVELOPMENT] Reminder: tools call Tuesday Dec 8

From: Robert Sparks <[email-masked]>
Date: Fri, 4 Dec 2020 14:32:53 -0600

We have a tools call next Tuesday at 1800 UTC.

I will send an agenda out soon (no later than early Monday). If you have 
items you know you want added, please let me know.

RjS

---

From: Robert Sparks <[email-masked]>
Date: Fri, 4 Dec 2020 15:34:42 -0600

See <https://codimd.ietf.org/tools-team-20201208>

On 12/4/20 2:32 PM, Robert Sparks wrote:
> I will send an agenda out soon (no later than early Monday). If you 
> have items you know you want added, please let me know.
>
> RjS
>

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Tue, 8 Dec 2020 14:34:19 +0000

Regrets as 1800 UTC collides with a corporate meeting for me, I have put some text in the yangcatalog section

-éric

-----Original Message-----
From: TOOLS-DEVELOPMENT <[email-masked]> on behalf of Robert Sparks <[email-masked]>
Date: Friday, 4 December 2020 at 21:33
To: "[email-masked]" <[email-masked]>
Subject: [TOOLS-DEVELOPMENT] Reminder: tools call Tuesday Dec 8

    RjS

    _______________________________________________
    TOOLS-DEVELOPMENT mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/tools-development