Subject: [TOOLS-DEVELOPMENT] Next (hopefully close to final) iteration of the automatic schedule generator SoW

From: Robert Sparks <[email-masked]>
Date: Fri, 16 Aug 2019 14:08:51 -0500

I've incorporated Henrik's suggestion to talk in terms of schedules 
rather than agendas.

I've also borrowed text from Greg to address Alissa's request for an 
introductory section that would make the SoW more accessible to 
potential bidders who are not already familiar with the IETF.

Please review 
<https://docs.google.com/document/d/1wrKN3dC_lL8lc3LxaS1-B65YohMmfEu2IiAzY2V-ako/edit?usp=sharing>

RjS

---

From: Russ Housley <[email-masked]>
Date: Sun, 18 Aug 2019 13:02:45 -0400

Robert:

I made five or six minor editorial changes. The changes were for consistency and clarity.  I think the document is ready to go out for bids.

Russ

> On Aug 16, 2019, at 3:08 PM, Robert Sparks <[email-masked]> wrote:
> 
> I've incorporated Henrik's suggestion to talk in terms of schedules rather than agendas.
> 
> I've also borrowed text from Greg to address Alissa's request for an introductory section that would make the SoW more accessible to potential bidders who are not already familiar with the IETF.
> 
> Please review <https://docs.google.com/document/d/1wrKN3dC_lL8lc3LxaS1-B65YohMmfEu2IiAzY2V-ako/edit?usp=sharing>
> 
> RjS