Subject: [TOOLS-DEVELOPMENT] Start of an SoW for addressing most of the review tool tickets

From: Robert Sparks <[email-masked]>
Date: Wed, 19 Jun 2019 16:39:29 -0500

Please review 
<https://docs.google.com/document/d/1NfhhpayC1GEfB0JSjtEC0sqKiSHhHVetI9KzgV95RXU/edit#heading=h.8c99pa7whfjh>

RjS

---

From: Russ Housley <[email-masked]>
Date: Sat, 22 Jun 2019 16:41:17 -0400

Robert:

I made several editorial changes.  The Deliverables section needs to be completed.

Russ

> On Jun 19, 2019, at 5:39 PM, Robert Sparks <[email-masked]> wrote:
> 
> Please review <https://docs.google.com/document/d/1NfhhpayC1GEfB0JSjtEC0sqKiSHhHVetI9KzgV95RXU/edit#heading=h.8c99pa7whfjh>
> 
> RjS
> 
> _______________________________________________
> TOOLS-DEVELOPMENT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-development

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 24 Jun 2019 12:41:08 +0200

I've read through the SoW.  Apart from the incomplete Deliverables section,
this looks good to me.

	Henrik

---

From: Robert Sparks <[email-masked]>
Date: Mon, 24 Jun 2019 13:07:53 -0500

I've added a deliverables section.

The edits to the first paragraph of the background resulted in an 
incomplete sentence (and it split a list improperly). I've corrected it 
- please reskim.

RjS