Subject: Re: [TOOLS-DEVELOPMENT] [IAB] Scan6

From: Robert Sparks <[email-masked]>
Date: Thu, 28 Apr 2016 09:40:35 -0500

Ugh.

This is because of the global whitelist.
Figures it would become a reasonably significant problem right when I'm 
putting the laptop away for a couple of weeks.

I'll make a tweak.

RjS

On 4/28/16 4:52 AM, [email-masked] wrote:

---

From: Robert Sparks <[email-masked]>
Date: Thu, 28 Apr 2016 09:50:25 -0500

Done. This hole is plugged.
It will be easy (though manual) to remove other addresses that become 
problematic.

RjS

On 4/28/16 9:40 AM, Robert Sparks wrote:
> Figures it would become a reasonably significant problem right when 
> I'm putting the laptop away for a couple of weeks.
>
> I'll make a tweak.
>
> RjS
>