Subject: [TOOLS-DEVELOPMENT] IETF Android App

From: Alexa Morris <[email-masked]>
Date: Mon, 20 Apr 2015 09:28:19 -0700

Hi Everyone,

The IETF Android app code is now available on GitHub, at https://github.com/d-ellebasi/ietfsched. 

Alexa

----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: Lou Berger <[email-masked]>
Date: Mon, 20 Apr 2015 13:15:45 -0400

Well done!
Lou
On 4/20/2015 12:28 PM, Alexa Morris wrote:
> _______________________________________________
> TOOLS-DEVELOPMENT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-development
>