Subject: [TOOLS-DEVELOPMENT] Alice on maternity leave

From: Sandy Ginoza <[email-masked]>
Date: Tue, 16 Sep 2014 10:10:56 -0700

Hi All,

I’m happy to announce that Alice and her husband welcomed a healthy baby girl into their family Sunday.  :)  

While Alice is on maternity leave, I’d like to join the IETF Tools Development <[email-masked]> for RPC coverage.  Please let me know if there are any objections to my representing the RPC while Alice is away.  

Thanks!
Sandy

---

From: Robert Sparks <[email-masked]>
Date: Tue, 16 Sep 2014 12:13:57 -0500

> I’m happy to announce that Alice and her husband welcomed a healthy baby girl into their family Sunday.  :)
Great news!
> While Alice is on maternity leave, I’d like to join the IETF Tools Development <[email-masked]> for RPC coverage.  Please let me know if there are any objections to my representing the RPC while Al…
No objections whatsoever!
>
> Thanks!
> Sandy
>
>
> _______________________________________________
> TOOLS-DEVELOPMENT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-development

---

From: Henrik Levkowetz <[email-masked]>
Date: Tue, 16 Sep 2014 19:35:08 +0200

> baby girl into their family Sunday.  :)

Wonderful :-)

> While Alice is on maternity leave, I’d like to join the IETF Tools
> Development <[email-masked]> for RPC coverage.  Please
> let me know if there are any objections to my representing the RPC
> while Alice is away.

Welcome!

Best regards,

	Henrik