Subject: Re: [TOOLS-DEVELOPMENT] First (and hopefully close to finished) draft SoW for IMAP access to the archives

From: Pete Resnick <[email-masked]>
Date: Tue, 3 Jun 2014 10:23:08 -0500

On 5/21/14 4:16 PM, Robert Sparks wrote:
> Unlike some of the other SoW starts I've sent recently, I think this 
> one is fairly complete, even if it is very short (the hard work is in 
> RFC7107 already).

In the Detailed Description, s/7107/7017. (You made the same mistake in 
this message.

pr

-- 
Pete Resnick<http://www.qualcomm.com/~presnick/>
Qualcomm Technologies, Inc. - +1 (858)651-4478

---

From: Robert Sparks <[email-masked]>
Date: Tue, 03 Jun 2014 10:29:34 -0500

Ack - thanks for spotting it.

RjS

On 6/3/14, 10:23 AM, Pete Resnick wrote:
> In the Detailed Description, s/7107/7017. (You made the same mistake 
> in this message.
>
> pr
>

---

From: Robert Sparks <[email-masked]>
Date: Tue, 03 Jun 2014 10:46:54 -0500

Fixed version attached

On 6/3/14, 10:29 AM, Robert Sparks wrote:
>>> one is fairly complete, even if it is very short (the hard work is 
>>> in RFC7107 already).
>>
> _______________________________________________
> TOOLS-DEVELOPMENT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-development