Subject: [TOOLS-DEVELOPMENT] Info about the new database schema

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 13 Jul 2011 18:54:39 +0200

Hi Karen,

There's two Wiki pages available from Ole at IOLA, who is doing the conversion
work:

   http://wiki.tools.ietf.org/tools/ietfdb/wiki/DatabaseSchemaConversion
   http://wiki.tools.ietf.org/tools/ietfdb/wiki/DatabaseSchemaDescription

The code which works against the new database, and the conversion tools,
is available in the conversion branch of the repository:

   http://svn.tools.ietf.org/svn/tools/ietfdb/branch/iola/conversion

Best regards,

	Henrik

---

From: Karen Moreland <[email-masked]>
Date: Wed, 13 Jul 2011 10:02:05 -0700

Thank you Henrik!
Karen