Subject: [TOOLS-DEVELOPMENT] Fwd: It is my understanding that there may some major revisions to the XML2RFC tools forthcoming

From: Bob Hinden <[email-masked]>
Date: Mon, 10 Jan 2011 13:52:57 -0800

FYI

Begin forwarded message:

> From: "Richard Shockey" <[email-masked]>
> Date: January 10, 2011 1:38:39 PM PST
> To: <[email-masked]>
> Subject: It is my understanding that there may some major revisions to the XML2RFC tools forthcoming
> 
>  
> May I make a minor suggestion… I know its not spring and the daffodils are not in bloom but it might be nice if a possible output file for the XML2RFC tools were in .epub as well as .pdf
>  
> Thank you for your attention. No need to flame.
>  
> We will now return you to your regularly schedule program.
> Richard Shockey
> Shockey Consulting
> Chairman of the Board of Directors SIP Forum
> PSTN Mobile: +1 703.593.2683
> <mailto:richard(at)shockey.us>
> skype-linkedin-facebook: rshockey101
> http//www.sipforum.org
> 
>  
> _______________________________________________
> Ietf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf

---

From: Julian Reschke <[email-masked]>
Date: Mon, 10 Jan 2011 22:58:38 +0100

On 10.01.2011 22:52, Bob Hinden wrote:
> FYI
>
> Begin forwarded message:
>
>> *From: *"Richard Shockey" <[email-masked] <mailto:[email-masked]>>
>> *Date: *January 10, 2011 1:38:39 PM PST
>> *To: *<[email-masked] <mailto:[email-masked]>>
>> *Subject: **It is my understanding that there may some major revisions
>> to the XML2RFC tools forthcoming*
>>
>> May I make a minor suggestion… I know its not spring and the daffodils
>> are not in bloom but it might be nice if a possible output file for
>> the XML2RFC tools were in .epub as well as .pdf
 > ...

-> 
<http://greenbytes.de/tech/webdav/rfc2629xslt/rfc2629xslt.html#output.epub>

Best regards, Julian