Subject: [TOOLS-DEVELOPMENT] Release xml2rfc

From: Russ Housley <[email-masked]>
Date: Wed, 19 Jan 2011 14:38:25 -0500

Tony Hansen made a bunch of improvements.  Can we get them installed on xml.resource.org?

---

From: Tony Hansen <[email-masked]>
Date: Wed, 19 Jan 2011 14:46:20 -0500

Russ, when I'm done with the current batch of changes, I'll be putting 
them in to the experimental area on xml.resource.org and will ask for 
people (probably from these two teams) to review them. Julian and Henrik 
have been helping in the past week/couple of days on a couple issues.

     Tony