Subject: [TOOLS-DEVELOPMENT] individual submission -> WG document?

From: Lars Eggert <[email-masked]>
Date: Tue, 11 Jan 2011 10:42:54 +0200

Hi,

again, related to draft-morton-ippm-rfc4148-obsolete: This is actually a WG document in IPPM, it just was never renamed to draft-ietf-ippm-...

How can I indicate in the datatracker that it is a WG document? Otherwise, the last call text etc. are wrong.

Lars

---

From: Russ Housley <[email-masked]>
Date: Tue, 11 Jan 2011 10:36:01 -0500

My memory is that the Secretariat has a method of assigning draft-individual-blah-blah-blah to a particular WG.

Russ

On Jan 11, 2011, at 3:42 AM, Lars Eggert wrote:

> Lars_______________________________________________
> TOOLS-DEVELOPMENT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-development