Subject: Re: [TOOLS-DEVELOPMENT] Gonzalo Camarillo's on draft-ietf-mediactrl-ivr-control-package-09

From: Russ Housley <[email-masked]>
Date: Tue, 16 Nov 2010 11:22:51 -0500

Henrik:

Clearing a DISCUSS position seems to generate a very odd message.  I
hope it is easy to make it do something less obscure.

Russ

On 16/11/2010 10:50 AM, Gonzalo Camarillo wrote:
> Gonzalo Camarillo has entered the following ballot position for
> draft-ietf-mediactrl-ivr-control-package-09.
> 
> When responding, please keep the subject line intact and reply to all
> email addresses included in the To and CC lines. (Feel free to cut this
> introductory paragraph, however.)
> 
> Please refer to http://www.ietf.org/iesg/statement/discuss-criteria.html
> for more information about IESG DISCUSS and COMMENT positions.
> 
> 
>

---

From: Robert Sparks <[email-masked]>
Date: Wed, 17 Nov 2010 00:26:15 +0800

I've already addressed this in a branch that should get merged into the next release.

RjS

On Nov 17, 2010, at 12:22 AM, Russ Housley wrote:

> _______________________________________________
> TOOLS-DEVELOPMENT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-development

---

From: Henrik Levkowetz <[email-masked]>
Date: Tue, 16 Nov 2010 18:38:36 +0100

Hi Russ, Robert,

I hope to merge and release tomorrow.

Best,

	Henrik