Subject: [TOOLS-DEVELOPMENT] "For Action"?

From: Lars Eggert <[email-masked]>
Date: Thu, 23 Sep 2010 11:17:01 +0300

Hi,

why is draft-ietf-tsvwg-sctp-chunk-flags-01 listed under 2.1.3, and what is 2.1.3 in any case? Shouldn't it simply be under 2.1?

Lars

---

From: Russ Housley <[email-masked]>
Date: Thu, 23 Sep 2010 11:52:49 -0400

This happens is someone puts the document on the agenda but the state is
not IESG Evaluation.

Russ

---

From: Lars Eggert <[email-masked]>
Date: Thu, 23 Sep 2010 19:03:00 +0300

Ah! I guess I should know that by now...