Subject: [TOOLS-DEVELOPMENT] 500 Error trying to add a draft to the tracker

From: Robert Sparks <[email-masked]>
Date: Wed, 21 Jul 2010 16:30:37 -0500

I get a 500 from the server when trying to add
draft-ietf-sipping-nat-scenarios
to the tracker.

RjS

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 21 Jul 2010 23:40:59 +0200

Hi Robert,

> draft-ietf-sipping-nat-scenarios

Ok.  Could you add an issue to the issue tracker
  (http://trac.tools.ietf.org/tools/ietfdb/newticket)
and add the URL at which you tried to add the draft?

Best,

	Henrik