Subject: Re: [TOOLS-DEVELOPMENT] www1.tools.ietf.org

From: Russ Housley <[email-masked]>
Date: Fri, 19 Oct 2007 09:11:30 -0400

I am not able to access the IESG Wiki or the IAOC Wiki.  Both reside 
on www1.tools.ietf.org.

Russ

At 07:31 AM 10/19/2007, Henrik Levkowetz wrote:
>Hi Russ,
>
>On 2007-10-18 16:03 Russ Housley said the following:
> > www1.tools.ietf.org seems to be down ...
>
>Checked this about 30 min after your notice, but didn't see
>any problems.  Is this resolved at your end now, or do you
>still have problems?
>
>
>         Henrik

_______________________________________________
TOOLS-DEVELOPMENT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tools-development

---

From: Bill Fenner <[email-masked]>
Date: Fri, 19 Oct 2007 10:30:43 -0400

Did they move to www3?

  Bill

---

From: Russ Housley <[email-masked]>
Date: Fri, 19 Oct 2007 10:57:41 -0400

That works.  I'll update my bookmarks.

Russ

---

From: Henrik Levkowetz <[email-masked]>
Date: Fri, 19 Oct 2007 18:51:16 +0200

Yes, they moved, but there should be redirects in place!  I'll
investigate.

	Henrik