Subject: [TOOLS-DEVELOPMENT] Prague TMC Mtg

From: Ray Pelletier <[email-masked]>
Date: Thu, 08 Feb 2007 13:15:23 -0500

All;
This is a heads up.
We need to spend 1 hour together in Prague on the following draft Agenda:

Agenda
1.  ID Tool Demo
2.  VolTools Migration Implementation
3.  Version Control for open source tools; implementation
  a.  What is the process for tools enhancement?
4. Other

The Preliminary Agenda is to be out Friday.  Next week we'll set a date 
and time.

Ray

_______________________________________________
TOOLS-DEVELOPMENT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tools-development

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 09 Feb 2007 08:54:42 +0100

I think we should add a review of priorities, now that you
have the I-D Tracker extension requirements in hand.

     Brian