Subject: [tcpPrague] Thank you for chairing and guiding the L4S BoF so well

From: Bob Briscoe <[email-masked]>
Date: Sun, 24 Jul 2016 16:58:55 +0100

Lars, Phil, Mirja,

Hopefully on behalf of everyone who attended, we (the proponents - Bob 
and Koen) would like to thank both the chairs for keeping the BoF to 
time, keeping it on topic, and guiding it to a useful conclusion. And 
we'd like to thank Mirja, as the responsible AD for guiding the process. 
We would also like to thank you all for your work in the background 
(before the BoF) helping to review slides and the agenda.

Cheers

Bob & Koen

-- 
________________________________________________________________
Bob Briscoe                               http://bobbriscoe.net/

---

From: Mirja Kühlewind <[email-masked]>
Date: Sun, 24 Jul 2016 18:33:18 +0200

Thanks a lot to you too! The bof went so well because you did a good job and the demo work out super good! I personally think this is very good work and I hope that this meeting brought the needed awareness on the topic now to process this work successfully. Again if the current processing does not work out we can always change something. Please let me know if you see any problem in future!

Mirja

> Am 24.07.2016 um 17:58 schrieb Bob Briscoe <[email-masked]>:
> 
> Lars, Phil, Mirja,
> 
> Hopefully on behalf of everyone who attended, we (the proponents - Bob and Koen) would like to thank both the chairs for keeping the BoF to time, keeping it on topic, and guiding it to a useful conclusion. And we'd like to thank Mirja, as the responsible AD for guiding the process. We would also like to thank you all for your work in the background (before the BoF) helping to review slides and the agenda.
> 
> Cheers
> 
> 
> Bob & Koen
> 
> --