Subject: Re: Tracing TCP's cwnd

From: "Srinivas Kurla" <[email-masked]>
Date: Tue, 13 Jun 2000 22:34:30 CDT

hi,
  could anyone please tell me how to make use of the ns-2.1b6 file 
../tcl/test/misc_source.tcl to trace TCP's congestion window.
I am using this file as a source file to other file 
(../tcl/ex/test-suite.tcl) but unable to get the required output.
thanking you,

truly,
Srinivas Kurla
________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com

---

From: "Srinivas Kurla" <[email-masked]>
Date: Tue, 13 Jun 2000 22:34:30 CDT

hi,

truly,
Srinivas Kurla