Subject: [spring] Slots requests for SPRING WG session - IETF 100 - Singapore

From: Martin Vigoureux <[email-masked]>
Date: Thu, 19 Oct 2017 16:30:04 +0200

All,

it is time we start building the SPRING WG agenda for Singapore.
The IETF agenda (still preliminary) is available at:
https://datatracker.ietf.org/meeting/100/agenda.html

The SPRING WG session (1h30) is scheduled on
Wednesday, November 15th, 2017 / Afternoon session II / 15:20-16:50 
(local time)

Please send us your request for a presentation slot, indicating
draft name, speaker, and desired duration (covering presentation and
discussion).

Please send the requests no later than the 30th of October.
Thank you

M&B

---

From: Xuxiaohu <[email-masked]>
Date: Tue, 31 Oct 2017 06:25:23 +0000

Hi Martin and Bruno,

We would like a slot for draft-xu-mpls-unified-source-routing-instruction on the SPRING working group agenda in Singapore. We want to present a piece of work that we are doing in MPLS. 

Best regards,
Xiaohu (on behalf of co-authors)

> -----邮件原件-----
> 发件人: spring [mailto:[email-masked]] 代表 Martin Vigoureux
> 发送时间: 2017年10月19日 22:30
> 收件人: [email-masked]
> 主题: [spring] Slots requests for SPRING WG session - IETF 100 - Singapore
> 
> All,
> 
> The SPRING WG session (1h30) is scheduled on Wednesday, November 15th,
> 2017 / Afternoon session II / 15:20-16:50 (local time)
> 
> Please send us your request for a presentation slot, indicating draft name,
> speaker, and desired duration (covering presentation and discussion).
> 
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring