Subject: Re: [spring] Slots requests for SPRING WG session - IETF 100 - Singapore

From: Huzhibo <[email-masked]>
Date: Mon, 30 Oct 2017 12:37:24 +0000

Hi Martin and All

   This is my request for the YANG Data Model for SRv6 presentation slot
   Draft name :  draft-hu-spring-srv6-yang
   Speaker: Zhibo Hu, Robin, Satoru Matsushima
   Duration: 10min

Thanks
Zhibo 

-----邮件原件-----
发件人: spring [mailto:[email-masked]] 代表 Martin Vigoureux
发送时间: 2017年10月19日 22:30
收件人: [email-masked]
主题: [spring] Slots requests for SPRING WG session - IETF 100 - Singapore

All,

it is time we start building the SPRING WG agenda for Singapore.
The IETF agenda (still preliminary) is available at:
https://datatracker.ietf.org/meeting/100/agenda.html

The SPRING WG session (1h30) is scheduled on Wednesday, November 15th, 2017 / Afternoon session II / 15:20-16:50 (local time)

Please send us your request for a presentation slot, indicating draft name, speaker, and desired duration (covering presentation and discussion).

Please send the requests no later than the 30th of October.
Thank you

M&B

_______________________________________________
spring mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/spring

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Tue, 31 Oct 2017 10:30:33 +0800

Hi Martin and all,
   We authors would like to apply a time slot for following draft:
   Draft name :  draft-cheng-spring-mpls-path-segment
   Speaker: Liang Geng, Mach Chen
   Duration: 10min

Best Regards,

Weiqiang Cheng

Research Institute of China Mobile

Department of Network Technology

e-mail:[email-masked]

mobile: +86 138 1001 9089