Subject: Re: [spring] Working group last call on draft-ietf-mpls-spring-lsp-ping

From: Loa Andersson <[email-masked]>
Date: Wed, 2 Aug 2017 09:40:53 +0200

Working Groups,

This working group last call has been closed.

There have been comments, can the authors/editors please update as
necessary and post a new version.

/Loa

On 2017-07-11 11:35, Loa Andersson wrote:
> Working Groups,
>
> This is to initiate a two week MPLS working group last call in on
> draft-ietf-mpls-spring-lsp-ping-03.
>
> Please send your comments to the mpls wg mailing list ([email-masked]).
>
> There are no IPR disclosures against this document.
>
> All the authors and contributors have stated on the working group
> mailing list that they are not aware of any other IPRs that relates
> to this document.
>
> As usual when a wglc is across an IETF week we do not count that week,
> this working group last call therefore ends August 1, 2017.
>
>
> /Loa
> MPLS wg co-chairs
>
> PS
>
> I was a bit trigger happy and started this wglc with an ambiguous
> subjet. Please use this mail when you are responding to the wglc.

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Wed, 2 Aug 2017 15:52:54 +0000

Thank you Loa. New revision addressing all comments, posted.

Thanks!

— Carlos.

On Aug 2, 2017, at 3:40 AM, Loa Andersson <[email-masked]<mailto:[email-masked]>> wrote:

Working Groups,

/Loa

Please send your comments to the mpls wg mailing list ([email-masked]<mailto:[email-masked]>).

/Loa
MPLS wg co-chairs

PS

--

Loa Andersson                        email: [email-masked]<mailto:[email-masked]>
Senior MPLS Expert                          [email-masked]<mailto:[email-masked]>
Huawei Technologies (consultant)     phone: +46 739 81 21 64

—
Carlos Pignataro, [email-masked]<mailto:[email-masked]>

“Sometimes I use big words that I do not fully understand, to make myself sound more photosynthesis."