Subject: [spring] I-D Action: draft-ietf-spring-resiliency-use-cases-11.txt

From: [email-masked]
Date: Tue, 23 May 2017 00:12:45 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Source Packet Routing in Networking of the IETF.

        Title           : Resiliency use cases in SPRING networks
        Authors         : Clarence Filsfils
                          Stefano Previdi
                          Bruno Decraene
                          Rob Shakir
	Filename        : draft-ietf-spring-resiliency-use-cases-11.txt
	Pages           : 11
	Date            : 2017-05-23

Abstract:
   This document identifies and describes the requirements for a set of
   use cases related to network resiliency on Segment Routing (SPRING)
   networks.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-spring-resiliency-use-cases/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-spring-resiliency-use-cases-11
https://datatracker.ietf.org/doc/html/draft-ietf-spring-resiliency-use-cases-11

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-spring-resiliency-use-cases-11

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Tue, 23 May 2017 07:14:01 +0000

latest addressed comments.

Thanks.
s.

> On May 23, 2017, at 9:12 AM, [email-masked] wrote:
> 
> 
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring