Subject: [spring] WG Last Call for draft-ietf-spring-segment-routing-ldp-interop-05

From: Martin Vigoureux <[email-masked]>
Date: Mon, 6 Feb 2017 14:20:42 +0100

Hello Working Group,

This email starts a 2-week Working Group Last Call on 
draft-ietf-spring-segment-routing-ldp-interop-05 [1].

¤ Please read the document if you haven't read the most recent
version yet, and send your comments to the list, no later than the
*19th of February*.
Note that this is *not only* a call for comments on the document; it is 
also a call for support (or not) to publish this document as a Proposed 
Standard RFC.

¤ We have already polled for IPR knowledge on this document and all 
Authors have replied.
IPR exists against this document and has been disclosed [2].

Thank you

M&B

---
[1] 
https://datatracker.ietf.org/doc/draft-ietf-spring-segment-routing-ldp-interop/
[2] 
https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-spring-segment-routing-ldp-interop

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 6 Feb 2017 15:19:52 +0000

I support publication of this standards track document. It is essential
for co-existence and migration with/from LDP based MPLS control planes and
SR based MPLS control planes.

Thanks,
Acee 

On 2/6/17, 8:20 AM, "spring on behalf of Martin Vigoureux"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>spring mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/spring

---

From: Robert Raszuk <[email-masked]>
Date: Mon, 6 Feb 2017 16:20:47 +0100

Support.

Thx,
Robert

On Mon, Feb 6, 2017 at 2:20 PM, Martin Vigoureux <[email-masked]
> wrote:

> [1] https://datatracker.ietf.org/doc/draft-ietf-spring-segment-r
> outing-ldp-interop/
> [2] https://datatracker.ietf.org/ipr/search/?submit=draft&id=dra
> ft-ietf-spring-segment-routing-ldp-interop
>

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 6 Feb 2017 15:22:49 +0000

I support as co-author.

s.

> On Feb 6, 2017, at 2:20 PM, Martin Vigoureux <[email-masked]> wrote:
> 
> Hello Working Group,
> 
> This email starts a 2-week Working Group Last Call on draft-ietf-spring-segment-routing-ldp-interop-05 [1].
> 
> Note that this is *not only* a call for comments on the document; it is also a call for support (or not) to publish this document as a Proposed Standard RFC.
> 
> ¤ We have already polled for IPR knowledge on this document and all Authors have replied.
> [1] https://datatracker.ietf.org/doc/draft-ietf-spring-segment-routing-ldp-interop/
> [2] https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-spring-segment-routing-ldp-interop

---

From: Clarence Filsfils <[email-masked]>
Date: Mon, 6 Feb 2017 16:41:55 +0100

I support this document as co-author.

Cheers,
Clarence

On 06-Feb-17 16:22, Stefano Previdi (sprevidi) wrote:
> .

---

From: "Henderickx, Wim (Nokia - BE)" <[email-masked]>
Date: Mon, 6 Feb 2017 15:58:44 +0000

support

On 06/02/2017, 10:22, "spring on behalf of Stefano Previdi (sprevidi)" <[email-masked] on behalf of [email-masked]> wrote:

    I support as co-author.
    
    s.

---

From: "Dolganow, Andrew (Nokia - SG)" <[email-masked]>
Date: Thu, 9 Feb 2017 02:55:59 +0000

support

-----Original Message-----
From: spring <[email-masked]> on behalf of MARTIN VIGOUREUX <[email-masked]>
Date: Monday, February 6, 2017 at 9:20 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [spring] WG Last Call for	draft-ietf-spring-segment-routing-ldp-interop-05

    Hello Working Group,

    
    
    Thank you
    
    M&B
    
    ---
    [1]

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Thu, 9 Feb 2017 04:27:02 +0000

Support.

   Les

> From: spring [mailto:[email-masked]] On Behalf Of Martin
> Vigoureux
> Sent: Monday, February 06, 2017 5:21 AM
> To: [email-masked]
> Cc: [email-masked]
> ¤ Please read the document if you haven't read the most recent version yet,
> and send your comments to the list, no later than the *19th of February*.
> Note that this is *not only* a call for comments on the document; it is also a
> call for support (or not) to publish this document as a Proposed Standard
> RFC.
>

---

From: Yingzhen Qu <[email-masked]>
Date: Thu, 9 Feb 2017 19:01:24 +0000

Support.

Thanks,
Yingzhen

-----Original Message-----
From: spring [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Monday, February 06, 2017 5:21 AM
To: [email-masked]
Cc: [email-masked]
Subject: [spring] WG Last Call for draft-ietf-spring-segment-routing-ldp-interop-05

Hello Working Group,

¤ Please read the document if you haven't read the most recent version yet, and send your comments to the list, no later than the *19th of February*.
Note that this is *not only* a call for comments on the document; it is also a call for support (or not) to publish this document as a Proposed Standard RFC.

Thank you

M&B

---
[1]