Subject: [smartobjectdir] 83 SOD - Breakfast ?

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Sun, 25 Mar 2012 18:51:44 +0200

Hi All,

after having a very short chat with Fred I think we should again plan 
a SOD breakfast during the week.

As it worked a few times already how about Thursday at 8:00 at 
Concord breakfast area?

PS: May be we should arrange a bigger table.

Cheers, 
Mehmet 

> -----Original Message-----
> From: [email-masked]
[mailto:[email-masked]] On
> Behalf Of ext Fred Baker
> Sent: Thursday, November 17, 2011 3:11 PM
> To: [email-masked]
> Subject: Re: [smartobjectdir] meeting?
> 
> Having read through the thread again, it occurs to me that we agreed
to meet and eat,
> but not at what time. How about 8:00...
> 
> On Nov 16, 2011, at 12:46 PM, Ersue, Mehmet (NSN - DE/Munich) wrote:
> 
> > If all are staying in Hyatt breakfast at Hyatt would be the best.
> > However, cafe is also fine.
> >
> > Cheers,
> > Mehmet
> >
> >
> >> -----Original Message-----
> >> From: ext Fred Baker [mailto:[email-masked]]
> >> Sent: Wednesday, November 16, 2011 4:42 AM
> >> To: Polk, William T.
> >> Cc: Ersue, Mehmet (NSN - DE/Munich); Jari Arkko;
> > [email-masked]
> >> Subject: Re: [smartobjectdir] meeting?
> >>
> >> np. Willing to do Friday breakfast. I assume this would be in the
cafe
> > in the Hyatt
> >> Lobby.
> >>
> >> On Nov 16, 2011, at 10:26 AM, Polk, William T. wrote:
> >>
> >>> Friday breakfast works for me.
> >>>
> >>> ________________________________________
> >>> From: [email-masked]
> > [[email-masked]] On
> >> Behalf Of Ersue, Mehmet (NSN - DE/Munich) [[email-masked]]
> >>> Sent: Tuesday, November 15, 2011 9:09 PM
> >>> To: ext Fred Baker; Jari Arkko
> >>> Cc: [email-masked]
> >>> Subject: Re: [smartobjectdir] meeting?
> >>>
> >>> Friday breakfast is an option.
> >>> I personally can also Friday at 9:00.
> >>>
> >>> Cheers,
> >>> Mehmet
> >>>
> >>>
> >>>> -----Original Message-----
> >>>> From: [email-masked]
> >>> [mailto:[email-masked]] On
> >>>> Behalf Of ext Fred Baker
> >>>> Sent: Tuesday, November 15, 2011 9:48 AM
> >>>> To: Jari Arkko
> >>>> Cc: [email-masked]
> >>>> Subject: Re: [smartobjectdir] meeting?
> >>>>
> >>>> I hadn't suggested a meeting. Would you like to, and if so when
> > would
> >>> work? Thursday
> >>>> breakfast I will be with the IAB.
> >>>>
> >>>> On Nov 15, 2011, at 1:50 PM, Jari Arkko wrote:
> >>>>
> >>>>> Are we meeting at this IETF?
> >>>>>
> >>>>> Jari
> >>>>>
> >>>>>
> >>>>> _______________________________________________
> >>>>> smartobjectdir mailing list
> >>>>> [email-masked]
> >>>>> https://www.ietf.org/mailman/listinfo/smartobjectdir
> >>>>
> >>>> _______________________________________________
> >>>> smartobjectdir mailing list
> >>>> [email-masked]
> >>>> https://www.ietf.org/mailman/listinfo/smartobjectdir
> >>> _______________________________________________
> >>> smartobjectdir mailing list
> >>> [email-masked]
> >>> https://www.ietf.org/mailman/listinfo/smartobjectdir
> >
> 
> _______________________________________________
> smartobjectdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/smartobjectdir

---

From: Fred Baker <[email-masked]>
Date: Sun, 25 Mar 2012 23:05:15 +0200

Works for me. 7:00?

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Sun, 25 Mar 2012 23:53:48 +0200

Lets fix it in the middle. 7:30?

Cheers, 
Mehmet 

> Sent: Sunday, March 25, 2012 11:05 PM
> To: Ersue, Mehmet (NSN - DE/Munich)
> Subject: Re: 83 SOD - Breakfast ?
> 
> Works for me. 7:00?
>

---

From: Fred Baker <[email-masked]>
Date: Mon, 26 Mar 2012 05:21:47 +0200

> Lets fix it in the middle. 7:30?

wfm

---

From: "Polk, William T." <[email-masked]>
Date: Mon, 26 Mar 2012 03:20:42 -0400

works for me as well....
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Fred Baker [[email-masked]]
Sent: Sunday, March 25, 2012 5:05 PM
To: Ersue, Mehmet (NSN - DE/Munich)
Cc: [email-masked]
Subject: Re: [smartobjectdir] 83 SOD - Breakfast ?

Works for me. 7:00?

---

From: Ralph Droms <[email-masked]>
Date: Mon, 26 Mar 2012 09:29:15 +0200

> Lets fix it in the middle. 7:30?

OK with me.

- Ralph

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 26 Mar 2012 09:33:12 +0200

Works for me. 

What is the time we eventually settled on? 

Dan

> From: [email-masked] [mailto:smartobjectdir-
> [email-masked]] On Behalf Of Polk, William T.
> Sent: Monday, March 26, 2012 9:21 AM
> To: Fred Baker; Ersue, Mehmet (NSN - DE/Munich)
[[email-masked]]
> On Behalf Of Fred Baker [[email-masked]]

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 26 Mar 2012 09:35:40 +0200

I assume we have already a small majority for 7:30.

Cheers, 
Mehmet 

> Behalf Of ext Romascanu, Dan (Dan)
> Sent: Monday, March 26, 2012 9:33 AM
> To: Polk, William T.; Fred Baker; Ersue, Mehmet (NSN - DE/Munich)

---

From: Fred Baker <[email-masked]>
Date: Mon, 26 Mar 2012 12:07:14 +0200

> I assume we have already a small majority for 7:30.

I think you are correct.

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Tue, 27 Mar 2012 09:32:53 +0200

Hi Fred, All,

I was not able to convince the breakfast guys at Concorde to reserve a
table.
So, may be should find something else.?

Cheers, 
Mehmet 

> Behalf Of Ersue, Mehmet (NSN - DE/Munich)
> Sent: Monday, March 26, 2012 9:36 AM
> To: ext Romascanu, Dan (Dan); Polk, William T.; Fred Baker

---

From: Fred Baker <[email-masked]>
Date: Tue, 27 Mar 2012 09:36:47 +0200

how many of us are there? Is there any reason we can't push five tables together?

It may require us arriving at 7:00, before the infinitely long line arrives.

On Mar 27, 2012, at 9:32 AM, Ersue, Mehmet (NSN - DE/Munich) wrote:

>> [[email-masked]]

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 27 Mar 2012 09:38:40 +0200

I'll be there, no problem with 7AM, just let me know. If we all enter
together and declare ourselves a party of x (=5, or =8, or =10) they
would accommodate, wouldn't they?

Dan

> From: Fred Baker [mailto:[email-masked]]
> Sent: Tuesday, March 27, 2012 9:37 AM
> Cc: Romascanu, Dan (Dan); Polk, William T.; [email-masked]
> how many of us are there? Is there any reason we can't push five
tables
> together?

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Tue, 27 Mar 2012 09:45:59 +0200

Yeah, agree. So far we have five responses.

Cheers, 
Mehmet 

> Cc: ext Romascanu, Dan (Dan); Polk, William T.;
[email-masked]
> References:
<[email-masked]><8BE7D920-
> [email-masked]><95201571-B862-4FAA-B3BA-
> [email-masked]><DC512462-0FD5-40F0-B6A4-
> [email-masked]><CAHxHggf53Veca_Sso3fy3o60URNb5eM1p2VqCa+3iiCgW
> =[email-masked]><D605DDB6-B09D-4A37-83C0-
> [email-masked]><78B90A3F-91AC-4124-82F7-
>
[email-masked]><[email-masked]><91D6B30A-A10D-4377-
> 9DE0-
> [email-masked]>,<80A0822C5E9A4440A5117C2F4CD36A6402FD246C@DEM
> UEXC006.nsn-
>
intra.net><[email-masked].
> nist.gov><46685958-180A-4E2F-AF50-
> [email-masked]><80A0822C5E9A4440A5117C2F4CD36A6402FD247F@DEMU
> EXC006.nsn-intra.net><D5C04FA6-156B-47A0-B6E9-
> [email-masked]><80A0822C5E9A4440A5117C2F4CD36A64038FFFB7@DEMU
> EXC006.nsn-intra.net>,<093DB9EC-93F7-4753-9B88-
> [email-masked]><D7A0423E5E193F40BE6E94126930C4930B95E6E95F@MBC
>
LUSTER.xchange.nist.gov><EDC652A26FB23C4EB6384A4584434A04076A978E@307622
> ANEX!! 5.global .avaya.com>
> <[email-masked]>
> <[email-masked]>
> To: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
> X-Mailer: Apple Mail (2.1084)
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: quoted-printable
> X-purgate-type: clean
> X-purgate-Ad: Categorized by eleven eXpurgate (R) http://www.eleven.de
> X-purgate: clean
> X-purgate: This mail is considered clean (visit http://www.eleven.de
for further
> information)
> X-purgate-size: 6846
> X-purgate-ID: 151667::1332833818-00003570-69C394A2/0-0/0-0
> Return-Path: [email-masked]
> X-OriginalArrivalTime: 27 Mar 2012 07:36:47.0602 (UTC)
> FILETIME=[5DB62D20:01CD0BEC]
> 
tables =
> together?
> 
> It may require us arriving at 7:00, before the infinitely long line =
> arrives.
> 
> >=20
> >=20
> > Cheers,=20
> > Mehmet=20
> >=20
> >>=20
> >>=20
> >>=20
> >>>=20
> >>>=20
> >>>=20
> >>>=20
> >>>=20
> >>>=20
> >>>=20
> >>>>=20
> >>>>=20
> >>>>=20
> >>>>=20
> >>>>>=20
> >>>>>=20
> >>>>>=20
> >>>>>=20
> >>>>>=20
> >>>>>=20
> >>>>>>=20
> >>>>>>=20
> >>>>>>=20
> >>>>>>>=20
> >>>>>>>=20
> >>>>>>>=20
> >>>>>>>>=20
> >>>>>>>>=20
> >>>>>>>>=20
> >>>>>>>>>=20
> >>>>>>>>>=20
> >>>>>>>>>=20
> >>>>>>>>>=20
> >>>>>>>>>=20
> >>>>>>>>>>=20
> >>>>>>>>>>=20
> >>>>>>>>>>=20
> >>>>>>>>>>>=20
> >>>>>>>>>>>=20
> >>>>>>>>>>>=20
> >>>>>>>>>>=20
> >>>>>>>=20
> >>>>>>=20
> >>>>=20

---

From: Peter Saint-Andre <[email-masked]>
Date: Tue, 27 Mar 2012 09:48:50 +0200

I had previously committed to another meeting, so I don't think I will
be able to attend. My apologies.

---

From: Ralph Droms <[email-masked]>
Date: Tue, 27 Mar 2012 09:50:08 +0200

Yeah, I found the queue pretty long at 7:30AM today.

- Ralph

On Mar 27, 2012, at 9:36 AM 3/27/12, Fred Baker wrote:

> [...]

---

From: "Geoff Mulligan (IETF)" <[email-masked]>
Date: Tue, 27 Mar 2012 01:55:00 -0600

That works for me.  I can move tables

---

From: Fred Baker <[email-masked]>
Date: Tue, 27 Mar 2012 10:03:44 +0200

> would accommodate, wouldn't they?

I have been showing up at 7:00 each morning. At that time, there are not many people there, and I suspect we could easily pull a few tables together. No "they" in that sentence.

At 7:30, the breakfast room is full and there is a long line waiting to get in. They *can't* accommodate us without actively moving someone around.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 27 Mar 2012 10:06:32 +0200

So let us just meet at 7AM. 

Anybody would be traumatically impacted?

Dan

> I have been showing up at 7:00 each morning. At that time, there are
> not =
> many people there, and I suspect we could easily pull a few tables =
> together. No "they" in that sentence.
> 
> At 7:30, the breakfast room is full and there is a long line waiting
to
> =
> get in. They *can't* accommodate us without actively moving someone =
> around.

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Tue, 27 Mar 2012 10:06:11 +0200

7 is fine.

Cheers, 
Mehmet 

> Sent: Tuesday, March 27, 2012 10:04 AM
> Cc: Ersue, Mehmet (NSN - DE/Munich); Polk, William T.;
[email-masked]
> ANEX!! 5.globa l .avaya.com >
> <[email-masked]>
>
<[email-masked]>
> To: "Romascanu, Dan (Dan)" <[email-masked]>
for further
> information)
> X-purgate-size: 599
> X-purgate-ID: 151667::1332835464-00004E62-66E4775F/0-0/0-0
> X-Scanned-By: MIMEDefang 2.71 on 93.183.13.135
> X-OriginalArrivalTime: 27 Mar 2012 08:04:19.0357 (UTC)
> FILETIME=[363BFCD0:01CD0BF0]
> 
> 
> > together and declare ourselves a party of x (=3D5, or =3D8, or
=3D10) =
> they
not =
> At 7:30, the breakfast room is full and there is a long line waiting
to =

---

From: Ralph Droms <[email-masked]>
Date: Tue, 27 Mar 2012 10:08:01 +0200

7AM is fine with me.

- Ralph

---

From: "Polk, William T." <[email-masked]>
Date: Tue, 27 Mar 2012 04:24:41 -0400

Sigh.  I am not a morning person, but 7AM it is.  See you all there.

Tim
________________________________________
From: Ralph Droms [[email-masked]]
Sent: Tuesday, March 27, 2012 4:08 AM
To: Fred Baker
Cc: Romascanu, Dan (Dan); Ersue, Mehmet (NSN - DE/Munich); [email-masked]; Polk, William T.
Subject: Re: [smartobjectdir] 83 SOD - Breakfast ?

7AM is fine with me.

- Ralph

---

From: Jari Arkko <[email-masked]>
Date: Thu, 29 Mar 2012 08:45:45 +0200

Sorry guys I could not join you. IAB was meeting at that time. Please send a report.

Jari

---

From: Fred Baker <[email-masked]>
Date: Thu, 29 Mar 2012 09:20:56 +0200

> Sorry guys I could not join you. IAB was meeting at that time. Please send a report.

Venimus, Vidimus, Vicimus...

We spoke on a number of topics, including what the relationship between the "Smart Power" topic and the SGIP should be when the SGIP becomes a membership organization (next year I think), and how "Smart Objects" relates to Named Data Networking and health care. Kind of rambled about Zigbee later in the meeting.

No strong conclusions other than to wonder whether the authors of draft-clausen-lln-rpl-experiences and draft-tripathi-roll-rpl-simulation know each other. They seem to be looking at similar data and drawing different conclusions.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 29 Mar 2012 09:24:29 +0200

One more item we discussed towards the end is a piece of work to be
started in the OPS area trying to gather and sort basic requirements for
management of low-resourced devices, according to their class. 

Dan

> [email-masked]] On Behalf Of Fred Baker
> Sent: Thursday, March 29, 2012 9:21 AM
> To: Jari Arkko
> > Sorry guys I could not join you. IAB was meeting at that time.
Please
> send a report.
> We spoke on a number of topics, including what the relationship
between
> the "Smart Power" topic and the SGIP should be when the SGIP becomes a
> membership organization (next year I think), and how "Smart Objects"
> relates to Named Data Networking and health care. Kind of rambled
about
> Zigbee later in the meeting.
> 
> No strong conclusions other than to wonder whether the authors of
> draft-clausen-lln-rpl-experiences and draft-tripathi-roll-rpl-
> simulation know each other. They seem to be looking at similar data
and
> drawing different conclusions.

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 29 Mar 2012 09:41:21 +0200

> management of low-resourced devices, according to their class.

. . . for which I am going to set up a maillist and involve key players
in core 
WG. The result will be a problem statement pointing to potential new
work.

Cheers, 
Mehmet