Subject: [secdir] review of draft-ietf-opsawg-capwap-alt-tunnel=09

From: Catherine Meadows <[email-masked]>
Date: Mon, 7 Aug 2017 16:41:49 -0400

I have reviewed this document as part of the security directorate's 
ongoing effort to review all IETF documents being processed by the 
IESG.  These comments were written primarily for the benefit of the 
security area directors.  Document editors and WG chairs should treat 
these comments just like any other last call comments.

The authors have fully addressed all the concerns I had in my last review.
I consider this draft Ready.

Catherine Meadows
Naval Research Laboratory
Code 5543
4555 Overlook Ave., S.W.
Washington DC, 20375
phone: 202-767-3490
fax: 202-404-7942
email: [email-masked] <mailto:[email-masked]>

---

From: Duzongpeng <[email-masked]>
Date: Wed, 9 Aug 2017 10:04:32 +0000

Thank you very much for the review.

From: Catherine Meadows [mailto:[email-masked]]
Sent: Tuesday, August 08, 2017 4:42 AM
To: [email-masked]; [email-masked]; [email-masked]
Cc: Catherine Meadows
Subject: review of draft-ietf-opsawg-capwap-alt-tunnel=09

Catherine Meadows
Naval Research Laboratory
Code 5543
4555 Overlook Ave., S.W.
Washington DC, 20375
phone: 202-767-3490
fax: 202-404-7942
email: [email-masked]<mailto:[email-masked]>