Subject: [secdir] SECDIR review of draft-ietf-mpls-ipv6-pw-lsp-ping-03.txt

From: Chris Lonvick <[email-masked]>
Date: Mon, 29 Oct 2012 12:17:55 -0700 (PDT)

Hi,

I have reviewed this document as part of the security directorate's
ongoing effort to review all IETF documents being processed by the
IESG.  These comments were written primarily for the benefit of the
security area directors.  Document editors and WG chairs should treat
these comments just like any other last call comments.

I didn't find any security related issues in this.
It all looks good to me.  :-)

Thanks,
Chris

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 29 Oct 2012 19:35:28 +0000

Thanks, Chris, for the time and the review!

-- Carlos.