Subject: [Secauth] Gentle Reminder: Tomorrow (13 Nov. 7 PM) in front of IETF registration Desk

From: Hosnieh Rafiee <[email-masked]>
Date: Wed, 12 Nov 2014 13:39:19 +0000

All,

According to doodle poll, until now, there are 6 people who shows their interest to attend secauth bar BoF.

I ask you please come to IETF registration desk around 7 PM. Will (CC) is the onsite organizer of this meeting. 

If you have any question, please do not hesitate to contact us.

Thanks,
See you!
Best,
Hosnieh

---

From: Hosnieh Rafiee <[email-masked]>
Date: Wed, 12 Nov 2014 14:03:34 +0000

Follow up,

I forgot to tell you that I have asked for a room reservation and waiting for the response of IETF secretary. If the result is positive, from registration desk we can go to that reserved room otherwise we have to find any available place.

Thanks,
Best,
Hosnieh

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 12 Nov 2014 14:55:32 -0500

> I forgot to tell you that I have asked for a room reservation and waiting for the response of IETF secretary. If the result is positive, from registration desk we can go to that reserved room other…

Hosnieh,

As you are well aware, your request from a room was denied several
times already, including yesterday.  Both Stephen and I have explained
this decision multiple times, so the secretariat will not be
allocating resources for your gathering.  Your initial request for a
side meeting was denied when the window was open for BoF and Side
Meeting requests.  We go through a formal review process several weeks
in advance of the IETF as scheduling can be very challenging for a
large meeting like the IETF.  As we explained, you are welcome to
gather with interested folks to further develop your efforts, however
this would be in a space that is not allocated by the IETF.  Since
this is not an approved BoF or side meeting, you could have a dinner
gathering or meet at a bar or at some other non-IETF issued room.

I believe the time you are meeting is during the plenary, so if this
were a side meeting, that time would not be available either for a
room.

Regards,
Kathleen

>
> Thanks,
> Best,
> Hosnieh
>
> _______________________________________________
> Secauth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/secauth

-- 

Best regards,
Kathleen

---

From: "Hosnieh Rafiee" <[email-masked]>
Date: Wed, 12 Nov 2014 21:08:14 +0100

Hi Kathleen,

I understand that before applying for BoF, we were still working on scope
and so on and it was not ready and when we were ready it was already too
late. Therefore my second request for room reservation was not in the scope
of IETF and it was "non-profit" (paid)  meeting room with speaker.

Since it is out of time of IETF and plenary is today, I think there might be
many possibilities for empty rooms.
Thanks,
Best,
Hosnieh

> -----Original Message-----
> From: Secauth [mailto:[email-masked]] On Behalf Of Kathleen
> Moriarty
> Sent: Wednesday, November 12, 2014 8:56 PM
> To: Hosnieh Rafiee
> Cc: [email-masked]; Liushucheng (Will)
> Subject: Re: [Secauth] Followup: Tomorrow (13 Nov. 7 PM) in front of IETF
> registration Desk
> 
> > I forgot to tell you that I have asked for a room reservation and
waiting for
> the response of IETF secretary. If the result is positive, from
registration desk
> we can go to that reserved room otherwise we have to find any available
> place.
> 
> Hosnieh,
> 
> As you are well aware, your request from a room was denied several times
> already, including yesterday.  Both Stephen and I have explained this
decision
> multiple times, so the secretariat will not be allocating resources for
your
> gathering.  Your initial request for a side meeting was denied when the
> window was open for BoF and Side Meeting requests.  We go through a
> formal review process several weeks in advance of the IETF as scheduling
can
> be very challenging for a large meeting like the IETF.  As we explained,
you are
> welcome to gather with interested folks to further develop your efforts,
> however this would be in a space that is not allocated by the IETF.  Since
this is
> not an approved BoF or side meeting, you could have a dinner gathering or
> meet at a bar or at some other non-IETF issued room.
> 
> I believe the time you are meeting is during the plenary, so if this were
a side
> meeting, that time would not be available either for a room.
> 
> Regards,
> Kathleen
> 
> >
> > Thanks,
> > Best,
> > Hosnieh
> >

---

From: Yoav Nir <[email-masked]>
Date: Thu, 13 Nov 2014 18:32:51 -1000

Let’s make it 7:15, because sessions run until 7:10.

> On Nov 12, 2014, at 3:39 AM, Hosnieh Rafiee <[email-masked]> wrote:
> 
> All,
>