Subject: [saag] Dots BOF and using data models for threat

From: Daniel Migault <[email-masked]>
Date: Tue, 24 Mar 2015 14:49:38 -0400

Hi,

Looking at the coming BOF on DDoS, I would be interested to have opinions
on whether using an information model to describe the threats would be
useful to derive the appropriated events to track/measure. Appropriated
alarms could be reported in order to take the appropriated mitigating
actions.

I believe questions could be:
    - 1) Your opinion on feasibility and level of complexity?
    - 2) Your opinion on advantages in term of management, deployment...?

    - 3) Your opinion on how it could ease addressing future threats?

Feel free to make any additional comments!

-- 
Daniel Migault
Ericsson

---

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 24 Mar 2015 14:51:50 -0400

Thanks for your comment.  There is a list for DOTS, so let's continue the
conversation on that list. If you are interested and have not joined the
list, please do so.  The BoF is in the next meeting slot.

Could you resend your message to [email-masked]?

Thanks!

On Tue, Mar 24, 2015 at 2:49 PM, Daniel Migault <[email-masked]> wrote:

> _______________________________________________
> saag mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/saag
>
>

-- 

Best regards,
Kathleen

---

From: Daniel Migault <[email-masked]>
Date: Tue, 24 Mar 2015 15:00:31 -0400

For those interested here is the link to subscribe to the mailing list;

https://www.ietf.org/mailman/listinfo/dots

BR,
Daniel

-- 
Daniel Migault
Ericsson