Subject: [Rtg-open-source] Open Source Routing

From: Scott Johnson <[email-masked]>
Date: Tue, 26 Jul 2016 20:16:57 -0400 (EDT)

Hi All,

First Post! Sorry, could not resist.

Scott Johnson
SolarNetOne.org

---

From: Alia Atlas <[email-masked]>
Date: Tue, 26 Jul 2016 21:36:27 -0400

Welcome :-)  I hope you increase content and continue humor in your
future posts.

Alia

On Tue, Jul 26, 2016 at 8:16 PM, Scott Johnson <[email-masked]>
wrote:

> _______________________________________________
> Rtg-open-source mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtg-open-source
>

---

From: Scott Johnson <[email-masked]>
Date: Wed, 27 Jul 2016 01:53:24 -0400 (EDT)

Thank you.  I will contribute as time and ability allow.

Scott

On Tue, 26 Jul 2016, Alia Atlas wrote:

> Welcome :-)  I hope you increase content and continue humor in yourfuture
> posts.
> 
> Alia