Subject: [rtcweb] Extmap examples in draft-ietf-rtcweb-sdp-08

From: Nils Ohlmeier <[email-masked]>
Date: Mon, 13 Nov 2017 10:35:10 +0800

Hello,

In a quick review of the changes from 07 to 08 I noticed this issue:

In several places the draft has 'a=extmap:3 a=extmap:3 ...’ in examples.
This should be replaced just with 'a=extmap:3 ...’.

Best regards
  Nils Ohlmeier

---

From: Suhas Nandakumar <[email-masked]>
Date: Sun, 12 Nov 2017 21:13:01 -0800

Thanks Nils. I will fix it in the next version;

Cheers
Suhas

On Sun, Nov 12, 2017 at 6:35 PM, Nils Ohlmeier <[email-masked]>
wrote:

> _______________________________________________
> rtcweb mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtcweb
>
>