Subject: [rtcweb] rtcweb - New Meeting Session Request for IETF 99

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Fri, 02 Jun 2017 03:08:31 -0700

A new meeting session request has just been submitted by Sean Turner, a Chair of the rtcweb working group.

---------------------------------------------------------
Working Group Name: Real-Time Communication in WEB-browsers
Area Name: Applications and Real-Time Area
Session Requester: Sean Turner

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 70
Conflicts to Avoid: 
 First Priority: perc sipcore payload mmusic acme stir httpbis dispatch clue avtext avtcore aqm rmcat tls quic
 Second Priority: dprive tcpinc tsvwg tsvarea ace uta netvc capport
 Third Priority: insipid irtfopen opsawg

People who must be present:
  Eric Rescorla
  Sean Turner
  Adam Roach
  Cullen Jennings
  Martin Thomson
  Alissa Cooper
  Ted Hardie
  Justin Uberti
  Harald Alvestrand

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Sean Turner <[email-masked]>
Date: Fri, 2 Jun 2017 06:44:54 -0400

I’ve gone ahead and schedule a session that is intended to be used for review of the hopefully revised security drafts.

spt

> On Jun 2, 2017, at 06:08, IETF Meeting Session Request Tool <[email-masked]> wrote:
> 
> 
>