Subject: [rtcweb] Pull request: JSEP-19 Appendix B text moved to BUNDLE

From: Christer Holmberg <[email-masked]>
Date: Mon, 13 Mar 2017 13:45:54 +0000

Hi,

I have created a pull request, where the Appendix B text of draft-jsep-19 is moved into draft-bundle.

https://github.com/cdh4u/draft-sdp-bundle/pull/28

Please review and comment. And, let’s use the MMUSIC list for discussions.

I assume Appendix B will be removed from the next version of JSEP.

Regards,

Christer

---

From: Iñaki Baz Castillo <[email-masked]>
Date: Fri, 17 Mar 2017 17:47:29 +0100

> I assume Appendix B will be removed from the next version of JSEP.

IMHO that's the proper draft to define RTP matching rules.

-- 
Iñaki Baz Castillo
<[email-masked]>