Subject: [rtcweb] Addition to today's agenda

From: Ted Hardie <[email-masked]>
Date: Fri, 31 Mar 2017 09:10:28 -0500

Howdy,

In addition to FEC and IP Handling, we will be talking about RETURN at
today's meeting if time allows.  The slides for each are in the materials
for your preparatory pleasure.

Ted

---

From: Andy Hutton <[email-masked]>
Date: Fri, 31 Mar 2017 17:06:49 +0100

It would be useful if this included an update on the implementation status
or at least intentions to implement regarding RETURN

Andy.

On Fri, Mar 31, 2017 at 3:10 PM, Ted Hardie <[email-masked]> wrote:

> _______________________________________________
> rtcweb mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtcweb
>
>