Subject: [rtcweb] Constraints on a track in a a given PC

From: "Cullen Jennings (fluffy)" <[email-masked]>
Date: Wed, 18 Sep 2013 16:04:35 +0000

It would be nice to have a way specify constraints to a given track on a peer connection. For example, like to be able specify if a track should be bundle only or not.

---

From: Suhas Nandakumar <[email-masked]>
Date: Wed, 18 Sep 2013 09:30:35 -0700

+1

On Wed, Sep 18, 2013 at 9:04 AM, Cullen Jennings (fluffy)
<[email-masked]>wrote:

>
> It would be nice to have a way specify constraints to a given track on a
> peer connection. For example, like to be able specify if a track should be
> bundle only or not.
>
>
> _______________________________________________
> rtcweb mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtcweb
>