Subject: Re: [rtcweb] Call for adoption of QoS draft

From: [email-masked]
Date: Sat, 8 Sep 2012 10:43:02 +0800

+1

Lingli  

=======您在来信中写到：=======
+1

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Eric Rescorla
Sent: Saturday, September 08, 2012 3:03 AM
To: Timothy B. Terriberry
Cc: [email-masked]
Subject: Re: [rtcweb] Call for adoption of QoS draft

+1

On Fri, Sep 7, 2012 at 2:29 PM, Timothy B. Terriberry
<[email-masked]> wrote:
> Ted Hardie wrote:
>>
>> describes the QoS issues relating to RTCWEB.  We would like to call
>> for adoption of draft-jennings-rtcweb-qos-00 as the input draft.  Dan
>
>
> I support the publication of this draft as a working group item with Dan
> Druta as the editor.
>
> _______________________________________________
> rtcweb mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtcweb
_______________________________________________
rtcweb mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtcweb

_______________________________________________
rtcweb mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtcweb

邓灵莉
中国移动通信研究院
[email-masked]

---

From: Bernard Aboba <[email-masked]>
Date: Sun, 9 Sep 2012 04:05:31 -0700

+1