Subject: [rtcweb] Looking for the RTCWeb minutes of IETF #81 meeting

From: [email-masked]
Date: Tue, 16 Aug 2011 10:03:43 +0800

Dear All,

Where could I find the minutes of RTCWeb WG in IETF #81 meeting? It's 
greatly appreciated if a link of the minute could be provided.
Thanks in advance.
BR,
Yanzi

---

From: Likepeng <[email-masked]>
Date: Tue, 16 Aug 2011 02:35:57 +0000

It is not uploaded yet.

Once it is available, it should be here:
https://datatracker.ietf.org/meeting/81/materials.html

Kepeng
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Tuesday, August 16, 2011 10:04 AM
To: [email-masked]
Subject: [rtcweb] Looking for the RTCWeb minutes of IETF #81 meeting

Dear All,

Where could I find the minutes of RTCWeb WG in IETF #81 meeting? It's greatly appreciated if a link of the minute could be provided.
Thanks in advance.
BR,
Yanzi