Subject: Re: [Roll] Publishing useofRPLInfo

From: "Qasem, Mamoun" <[email-masked]>
Date: Sun, 2 Apr 2017 21:05:18 +0000

+1

------------------------------------------------------------
 From: peter van der Stok <[email-masked]<mailto:[email-masked]>>
Date: Fri, Mar 31, 2017 at 9:54 AM
Subject: [Roll] Publishing useofRPLInfo
To: Roll <[email-masked]<mailto:[email-masked]>>

Hi Roll,

WGLC for ietf-roll-useofrplinfo has ended.
There was an audible hum in favour of publisihng this document at the end of the Roll meeting yesterday.
May I ask the people who hummed in favour to confirm this on the Mailing-List
A "+1" is sufficient, although additional text is always appreciated.

Many thanks,

Peter

_______________________________________________
Roll mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/roll

This message and its attachment(s) are intended for the addressee(s) only and should not be read, copied, disclosed, forwarded or relied upon by any person other than the intended addressee(s) without the permission of the sender. If you are not the intended addressee you must not take any action based on this message and its attachment(s) nor must you copy or show them to anyone. Please respond to the sender and ensure that this message and its attachment(s) are deleted.

It is your responsibility to ensure that this message and its attachment(s) are scanned for viruses or other defects. Edinburgh Napier University does not accept liability for any loss or damage which may result from this message or its attachment(s), or for errors or omissions arising after it was sent. Email is not a secure medium. Emails entering Edinburgh Napier University's system are subject to routine monitoring and filtering by Edinburgh Napier University.

Edinburgh Napier University is a registered Scottish charity. Registration number SC018373

---

From: Michael Richardson <[email-masked]>
Date: Sun, 02 Apr 2017 21:23:36 -0400

As one of the authors,  I think the document is ready to go forward.

    > [email-masked]

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-