Subject: (radius) Radius client for Web

From: Imran Ahmad <[email-masked]>
Date: Wed, 05 Jul 2000 15:56:44 +1000

Hi All;
I am not sure weather this place is right for this type of question. I want 
to pass authentication from Web to Radius server. I am using Apache as the 
webserver and Steelbelted Radius  Server. Is there any body using some 
client for Radius server.
I will appreciate for your help.

Regards;

-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: Milos Prodanovic <[email-masked]>
Date: Thu, 6 Jul 2000 01:51:25 +0200 (CEST)

Hello 

 I've wrote  mod_radius_auth for apache, recently.
 For more details you can look at www.freshmeat.net or 
 directly from www.verat.net/~awl

 Regards

 Milos

-