Subject: (radius) IP Policing Conference

From: "Peter Lewis" <[email-masked]>
Date: Wed, 21 Jun 2000 16:54:12 +0200

SNMP/Configuration or COPS/DEN?
The " IP Policing Conference" will stand in Paris next 12-15 September:

http://www.upperside.fr/baippol.htm

---

From: Randy Bush <[email-masked]>
Date: Wed, 21 Jun 2000 16:46:18 +0100

> The " IP Policing Conference" will stand in Paris next 12-15 September:

and will we have to wait until then for your damned spam to stop?

randy
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.