Subject: RE: (radius) IPv6

From: Carl Rigney <[email-masked]>
Date: Tue, 30 May 2000 21:54:25 -0700 (PDT)

We've got 10 months left to move the standards track drafts to their final
fates, so we should able to complete a IPv6 document before then.

--
Carl
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: Randy Bush <[email-masked]>
Date: Tue, 30 May 2000 22:02:35 -0700

> fates, so we should able to complete a IPv6 document before then.

we?  the radius wg is closed.  just waiting for the rfcs to drop to make it
final.

randy
-